Today I am checking compatibility of our custom WP Plugins for PHP 7.0+. Yes, it’s about as thrilling as it sounds but this was helpful for starters: https://t.co/Yv7w399OVS